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Disclaimer

This training material is presented without warranty of any kind, either 

express or implied respecting the contents of this book, including but not 

limited to implied warranties for the book’s quality, performance, 

merchantability, or fitness for any particular purpose.

Standard Legal Notices

Copyright

Presentation and workbook copyright 2024 by Multi Business Solutions. All 

rights reserved. Printed in the United States of America. No part of this book 

may be used or reproduced in any form or by any means without prior written 

permission of Multi Business Solutions. Material remains the property of 

Multi Business Solutions.

Trademark Acknowledgments

All product names and services mentioned in this workbook are trademarks or 

registered trademarks of their respective companies. Multi Business 

Solutions is not affiliated with any of these companies.



About Your Trainer

Certified QuickBooks ProAdvisor Natalie Remund

Natalie is a certified QuickBooks expert who can guide you through the 
maze of efficiently running a business. Natalie has been providing 
QuickBooks training to a variety of businesses for over 6 years. Natalie 
earned her Bachelor’s degree from South Dakota State University in 
Brookings, SD.

The Multi Business Solutions team will help you master QuickBooks and 
ensure your financial information is accurate and timely; better yet they will 
arm you with critical knowledge of how to use the data to improve company 
performance.

Multi Business Solutions
218-770-2691
office@multi-business-solutions.com
www.multi-business-solutions.com
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QuickBooks® Desktop Foundations

Important Information About the Structure of this Training.

Today’s course is intended as the foundation for using QuickBooks® as a bookkeeping, 

business management and cash flow building tool. The material provides a critical basis for 

establishing bookkeeping best practices and ensuring accurate financial information.
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Please ask questions throughout the presentation.

Your Instructor is also available for one-on-one consultations.

In addition to what you will learn today these manuals are for use as a

post-class reference guide.

We are happy you are here today and look forward 

to helping you master QuickBooks!



QuickBooks® Desktop Foundations

The most important reason to advance our knowledge of QuickBooks® Desktop and 
basic bookkeeping principles, whether you are a business owner or employee, is to 
improve business performance.

While we identify specific learning objectives at the beginning of each section,

3 Overall Objectives include:

1. Introduction to basic features in QuickBooks and how they apply to best practice 

bookkeeping principles.

2. How to effectively and efficiently use QuickBooks to manage daily bookkeeping tasks 

and develop an understanding of how the data is entered, processed and reviewed.

3. How to customize QuickBooks to meet the specific needs of a business.
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Why we teach Cash Flow with QuickBooks®:

Business owners typically identify Cash Flow as their number one area of concern. 

QuickBooks Accounting Software, when utilized correctly, allows users to run Cash Flow 

projections and develop a Cash Flow management strategy to prevent shortfalls. This 

training will help participants develop a strong knowledge base of how to use QuickBooks 

reports to manage a business and build cash flow.

The foundation of business success is in the daily use of accurate, real-time financial data.

What we measure, we manage; what we manage, we improve.



QuickBooks® Desktop Foundations

It is important to focus on the areas of our business that contribute most to profitability.
QuickBooks helps us easily identify areas of focus if we know where to look.

The 80/20 rule, or the ‘Pareto Principle’, is a powerful concept that consistently rings true.

In most cases, 20% of our customers generate 80% of our net profit. At the same time, 
20% of the goods or services we sell contribute 80% of our revenue, etc. You get the idea.

The most important value good bookkeeping brings to a business is an understanding of 
where to focus.

By generating daily reports that uncover the best customers, jobs, services, or products, 
you will soon see how you can refocus your internal efforts on doing highly valuable work.

Accurate real-time data with one click reports, is an enormous benefit of using
QuickBooks® the ‘right-way’.
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Section 1 Objectives

Upon completion of Section 1 each participant will become familiar with the following 

objectives:

• Options for creating a new company file.

• How to setup a new company file.

• How to move around QuickBooks® using menu, icon, and navigation bars.

• How to view and utilize the Home Page.

• How to view and utilize the Insights Page.
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Create New Company

Once the installation of QuickBooks® is complete, a start process will begin. There are 
several options that include:

Detailed Start where you will be prompted through the setup process.
Create a company based on an existing one.
Convert from Quicken or other accounting Software.
Express Start where information entered auto populates default settings and accounts.

Although it is simple to turn preferences on and off, it is important to correctly set up your 
company default preferences and data.

Click Express Start.
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Create New Company

The next step is to enter your company information: Business Name, Industry, Type, EIN, 

Address and Phone Number. Use the Help Me Choose option to determine the Industry 

and Business Type. Choosing a specific Industry will auto populate a chart of accounts. If 

you choose Industry type Other/None, you will be able to customize or import an existing 

chart of accounts.

Note: The Business Type is based on how you have set up your entity and how you file tax 

returns with the Internal Revenue Service.

Click Preview Your Settings.
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Create New Company

Previewing Your Company Settings window gives you the opportunity to select or remove 

accounts from your Chart of Account List before it auto populates.

Click the Features Selected tab to turn default company settings on or off.

Click the Company File Location tab to change the location of where your company data

file is stored.

Note: You can always turn on and off features in Preferences within your company data file. 

Click OK, to return to the Company Information window, then click Create Company.
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Create New Company

QuickBooks will assist you in adding the following information:

Customers, Vendors, Employees, Products, Services and Bank Accounts

You can choose to enter this information later. 

Click Start Working.
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Menu Bars

There are many ways to move around QuickBooks®. Take time to explore the various

avenues for accessing data, reports, centers and more…

The MENU Bar is the main bar that leads to every area in QuickBooks®.

If you prefer Icons use the ICON Bar to access your favorite areas of QuickBooks®.

Right Click anywhere on the ICON Bar.

Click Customize ICON Bar.

Here you can Add, Edit or Delete Icons. Change the order and add separators to create fast 

and efficient shortcuts.

16 QuickBooks Desktop Foundations



Menu Bars

The Left Icon or Shortcuts Bar can be used in place of the ICON Bar. Notice the list of icons 

under My Shortcuts is the same as the customized ICON Bar.

You can view balances, run your favorite reports and manage open windows. 

Right click in the My Shortcuts section to Customize the list.

Click View from the Menu Bar to customize and select top or left ICON Bar and window 

views.

The Open Windows List allows you to toggle between open window screens.

17 QuickBooks Desktop Foundations



Home Page

Welcome to the Home Page. Here you can access centers and transaction screens. Notice 

the arrows that lead you through the proper sequences for entering transactions. As 

preferences are turned on/off the associated icons appear/disappear.

Click the tab for the center you wish to access. Vendors, Customers, Employees, Company

and Banking.

Click the specific icon to access the transaction windows, such as Write Check, Record 

Deposits, Chart of Accounts etc.

Note: It is very important to follow the proper sequence of steps when entering 

transactions in QuickBooks® which will avoid costly cleanup. For example, Create Invoice, 

Receive Payments, and Record Deposits (follow the arrows). The Home Page indicates the 

number of deposits waiting in undeposited funds.

18 QuickBooks Desktop Foundations



Insights

Welcome to the QuickBooks® Insights dashboard.

You can monitor the activity and status of your company.

Access and drill down to detailed information with a simple click.

Note: The additional icons provide 
the following functions:

Settings Gear - select the report 
graphs you want to see.

Print or Save the graph as a PDF.

Refresh the screen.
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Section 2 Objectives

Upon completion of section 2 each participant will become familiar with the following 

objectives:

• How to turn on/off preferences or settings for both user and company.

• How preferences are used as default settings and how they effect the company 

data file.

• How to setup and manage users.

• How to set up and utilize the Chart of Accounts and how it connects to all 

transactions.

• How to use the Sales Tax center and where to turn on the feature.

• How to setup and maintain items.

• The best practice approach to entering beginning balances, outstanding invoices, 

and unpaid bills when setting up a new company file.
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Company Set-up is Vital

An accurate QuickBooks configuration is essential to effectively using the accounting 

system. The initial set up will affect all future reports in QuickBooks. We recommend you 

practice a company set-up from scratch.
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QuickBooks is a very forgiving program. Most mistakes can be fixed as you can go back and 

make historical changes, however a correct setup will prevent the need in most cases.

Here are some questions for you to consider:

Do you need all historical transactions entered or can you just use correct 

opening balances for all accounts to date and enter new transactions going 

forward?

If you currently use the software, do you trust the accuracy of information in

your QuickBooks® file?



Accounting Preferences

Preferences are default settings for your Company data file. We use preferences to turn 

on/off features in QuickBooks®. Although it is simple to turn settings on and off, it is 

important to set up your company preferences and data correctly. Seek help from your 

Accountant to avoid costly cleanup.

Accounting: Company Preferences

Click Edit from the Menu Bar.

Click Preferences.

Click Accounting from the preference list.

Company Preferences are default settings applied to all users and managed by the Admin 

user. tabs are managed by the Admin User. All other users with an assigned login can 

access My Preferences to customize their own user preferences.
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Accounting Preferences

Select Use Account Numbers when you want your chart of accounts and financials to 

display account numbers as well as account names.

The Show Lowest Subaccount Only option shortens the appearance of a subaccount name 

in reports by showing only the subaccount name instead of both the parent account name 

and the subaccount name.

Require accounts forces users to always allocate Money in and Money out. Unallocated 

amounts will end up in Uncategorized Income and Uncategorized Expense. Therefore, we 

recommend that Require accounts be checked.
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Accounting Preferences

Classes are used to assign transactions to different divisions or track information by a 

specific class category.

For example: ABC company has several departments and would like to view a Profit & Loss 

report for each individual department.

Click the appropriate box to turn on Use Class Tracking. Then click Prompt to Assign 

Classes, which will create an alert when the class field is missed during the data entry 

process.

Automatically Assign General Journal Entry Number tells QuickBooks® to auto populate a 

reference number for all general journal entries.

Transaction Warnings are selected to prevent data entry errors. Turn off days in the past
when entering historical data, then turn it back on when your data is current.

Closing Date and Password are used to prevent users from changing historical data and is 
highly recommended.
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Checking Preferences

Checking: Company Preferences

Change Check Date is turned on when you setup checks to print and print them on a 

different day.

Turning on Warn about duplicate check numbers is always a good idea.

Autofill payee account number in check memo is useful when printing checks.

Default Accounts are helpful when you have several bank accounts and want to reduce the 

error of selecting the wrong account when processing transactions.

Bank Feeds – Advanced and Express Mode allow us to create rules to assist in posting 

transactions that have been imported from bank and credit card accounts, then posted to 

bank and credit card registers through a transaction list window.
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Checking Preferences

Checking: My Preferences

Default Accounts – Each user can select default account for Write Checks, Pay Bills, Pay 

Sales Tax and Make Deposit transactions.

Creating efficiencies and reducing errors while entering transactions is another way to 

improve cash flow as you will spend less time on data entry and fixing mistakes.
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Desktop View

Desktop View: Company Preferences

Home Page Features - turning on features in the Desktop View will trigger icons and 
features on the Home Page.

Turn on Sales Receipts if you need to record sales after the fact.

Statements are useful for managing your Accounts Receivable and reminding customers of
balances past due.

Clicking Related Preferences will take you to the preference window also available in the 
preference list.
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Desktop View

Desktop View: My Preferences

Multiple Windows allow you to view several windows on your monitor. One Window 
works well with the Open Window List in the View Menu.

The Home Page is a great way to get around in QuickBooks®. All daily tasks are easily 
accessed through the icons in each center.
Colored Icons changes the colors of the icon bar to a light background.
Color Scheme allows you to change the company file display colors for window headers. 
This is useful when working with several company files.

Note: Default settings can be changed any time. You can change some of the Desktop View
settings on the fly, from the Menu Bar -> View.
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General Preferences

General: Company Preferences
Time Format allows you to change default settings from Decimal to Minutes when 
entering time transactions.

Save Transactions before Printing is a good way to make sure you do not lose information 
when printing directly from an entry window.

Manage Login Settings allows you to determine how long users can be logged in. Many 
users forget to logout when they go to lunch or take a break. Logging out helps to reset 
computer resources being used by QuickBooks® and helps to keep your data file more 
secure.

Note: Logging off every time a user closes the company file or exits QuickBooks® could be 
useful for those working in multi-user mode.
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General Preferences

General: My Preferences
Pressing Enter between Fields allows you to use the enter key to move to the next field when 
entering transaction data.

Beep when recording a transaction if you want to hear a sound every time a transaction is 
recorded. Some users like the re-assurance and others find it annoying.

Turn off Pop-Up Messages if you want to stop pop-up messages. Click check the box.

Show ToolTips if you want to stop tooltips from appearing in windows. Uncheck the box.

Warn when Editing and Deleting a Transaction if you would like to receive a warning. 
(Recommended)

Automatically Recall Information or Pre-Fill Accounts for Vendors using Pre-Fills allows you 
to set default categories in each vendor. Using prefills is a great way to reduce errors when 
categorizing transactions.

Default Date – Use Today’s Date if your data entry is current. Use Last Entered Date when
entering historical transactions.
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Integrated Applications

Integrated Applications: Company Preferences

Many companies have developed add-on products that work with QuickBooks®. You can 
allow the integration from the Company tab.

You can log into the Intuit App Center to find out if any of your favorite software integrates 
with QuickBooks®.
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Payments

Payments: Company Preferences

Receive Payments are default settings used when receiving payments from customers. 

Automatically Apply Payments if you want invoices to be checked oldest to latest when 

receiving a payment from a customer.

Automatically Calculate Payments will calculate the total received as you check off 

invoices.

Undeposited Funds is a very important preference that allows you to group payments 

when recording a deposit.

Online Payments allows your customers to pay invoices online. You will be prompted to 

setup an account with Intuit’s Payment Network and make the payment method active in 

the Payment Method List.

Payment Reminders are set to remind us to send invoices to customers.
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Reports & Graphs Preferences

Reports & Graphs: Company Preferences
Here you will need to determine if you would like your reports to default to the Accrual or 
Cash basis. This is a default setting that can be changed on the fly when viewing financial 
reports.

If you invoice customers and maintain Accounts Receivable, then it is recommended you 
view reports on both the Accrual and Cash basis.

Aging Reports gives you the option to Age from due date or Age from transaction date.
This will impact the A/R Aging Reports.

Report preferences for Items and Accounts will determine how they are displayed on the 
reports.

Statement of Cash Flows will require setup to determine which accounts will be viewed on 
a Cash Flow Statement.

Default Formatting is used to customize reports such as Headers/Footers and
Fonts/Numbers.
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Reports & Graphs Preferences

Reports & Graphs: My Preferences

Prompts and defaults for Reports & Graphs are specific to each user.
Refreshing a report every time you make a change can take longer depending on the 
amount of data being processed. Graphs provide a visual picture of your financial data.
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Sales Tax Preferences

Sales Tax: Company Preferences

Turning on Sales Tax will require you to add and maintain Sales Tax Items. You can add an 

item for each individual county and respective percentage. The tax is calculated when 

entering Sales Receipts and Invoices.

Assign Sales Tax Codes are default codes used when setting up product or service items. 

When you Owe Sales Tax is based on your state’s filing requirements.

When you Pay Sales Tax is also based on your state filing requirements.
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Send Forms Preference

Send Forms: Company Preferences

Sending invoices and statements through email is a great way to reduce costs related to 

mailing invoices to your customers.

Choose Email for the Default Delivery Method and customize the various Email Templates.

Add or edit a Default Template and set up a default Bcc email address.
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Send Forms Preference

Send Forms: My Preferences

To send invoices and reports via email, each user will need to setup their own Email Info.

Select Auto-Check the Email Later box to automatically flag invoices to send later. This 

feature requires you to add the E-Mail: Preferred Delivery Method in each customer’s 

profile.

Select one of the of the default email clients. If you are using Outlook, this option will 

appear on the list. If you choose Web Mail click the Add button and enter the Email ID.

Choose an Email Provider from the drop-down list. If your provider is not listed, you will 

need to locate the SMTP Server Details and enter them here.

When you click Use enhanced security you will be required to enter your Intuit ID and

allow Intuit to connect to your email provider.
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Manage Users

When inviting users, you can determine how much or little access a user has to your 

company data. Maintaining user access is important to implement checks and balances and 

view activity by user. This can serve as a training tool to address and avoid common errors.

To set up users, click Company -> Set Up Users and Passwords -> Set up Users from the 

menu bar.

You will need to login as Administrator and will be prompted for the Admin Password to 

manage users. Click Edit User. Enter Username, Password, and Confirm Password, if 

prompted select a Challenge Question and enter your Challenge Answer. Click Next -> 

Finish.
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Manage Users

Users with Limited Permissions or Access

Click Add User from the User List window. Enter the Username, Password and Confirm 

Password. Click Next.

You will need to select the level of access for the new user; All Areas or Selected Areas. 

The External Accountant works well for your accountant as it provides more access without 

the ability to view credit card numbers. Select All Areas of QuickBooks and click Next. A 

Warning dialog box will appear and ask you to confirm this request. Click Yes -> Finish.
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Manage Users

Restricted Access

Choose Selected areas of QuickBooks® and click Next. A window will appear for all areas 

that pertain to your company file and will require you to choose between No Access, Full 

Access or Selective Access. No Access was selected for Sales and Accounts Receivable. 

Click Next. choose an option for Purchases and Accounts Payable and click Next.
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Manage Users

Choose options for Checking and Credit Cards, Payroll and Employees. Click Next for each 

window that appears. Remember the access windows that appear are based on the default 

settings turned on in preferences.

Choose options for Sensitive Accounting Activities and Sensitive Financial Reporting.

Click Next.
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Manage Users

Determine if this user will be able to Change or Delete Transactions.

A dialog window will display a summary of access for each user you set up.

Review and click Finish. Your new user will now appear in the User List. You can edit, 

delete, or view a user in this list.
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Chart of Accounts

The Chart of Accounts is a list of categories that make up your Balance Sheet and

Profit & Loss Statements. Every transaction entered into QuickBooks® will post to this 

accounts list. This is how data is compiled to produce important reports you will use to 

manage your business.

Balance Sheet
Assets (What your company owns ) - Bank Accounts, Petty Cash, Fixed Assets (Equipment 

or Vehicles), Inventory, Undeposited Funds (Payments from customers waiting to be 

deposited).

Liabilities (What your company owes) - Accounts Payable, Loans, Sales and Payroll Taxes.

Equity (The net worth of your company) = Assets - Liabilities

Business owners contribute or draw from the business and an accumulation of net profits 

and losses from the start of the business to present or sale.

Profit & Loss
Income (What you have earned) - Sales of Products, Labor, Interest, Rental Income, 

Materials, etc.

Expense (What you have spent) - Office Expenses, Wages, Professional Fees, Rent, Utilities,

etc.

The Profit & Loss Statement determines the net loss or gain for a period. At the end of a 

calendar or fiscal year the net profit or loss rolls into the equity section of the Balance 

Sheet.

Note: Keep your chart of accounts simple. Add new accounts when you need to track 

specific information. Utilize reports to customize information within an account. Discuss 

account changes with your accountant. Start by adding bank and credit card accounts.
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Chart of Accounts

There are several ways to access the Chart of Accounts list. 

The Menu Bar, Home Page or Icon Bar.

Click Home -> Chart of Accounts in the 

Company Section.

Right Click in the body of the Icon Bar -> Customize Icon Bar.

You can choose which columns are displayed in the account list.

When you sort your Chart of Accounts by Type, the top half is the Balance Sheet (Assets, 

Liabilities and Equity) and the bottom half is the Profit & Loss (Income and Expenses).
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Chart of Accounts

Search Accounts

Use the search feature to find your chart of accounts categories quickly. You can type a 

portion of a word in the category name or use the account number.

Add Accounts

Right click in the body of the Chart of Accounts, then click New

or click the Account Tab -> New.

Determine the Type of 
account to set up.

There are 16 preset 
Account Types in 
QuickBooks®.
Your Advisor can assist 
you in selecting the 
correct one to use.

Let’s set up another
Expense account.

Click Other Account 
Types.

Click Other Expense
from the drop-down list.

Click Continue.
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Chart of Accounts

If account numbers are turned on in the accounting preferences, enter 99999 for the 
account Number and Ask My Accountant for the Account Name. Description and Notes 
are optional fields.

By using the Tax-Line Mapping, you can Link the Tax Line to an item on your tax form, 
which will allow for easy downloads to TurboTax®.

Select Track Reimbursed Expenses in Income if you want to post all transactions related to 
this expense account to a specific income account. This option can be turned on in 
preferences. Click Edit -> Preferences -> Time & Expenses - > Company Preferences -> 
Invoicing Options -> select Track reimbursed expenses as income.

Click Save & Close. This account will now appear in your Chart of Accounts List.

Note: Ask My Accountant is an account used for transactions when we are uncertain 
where to post them. Send your accountant a list of transactions in Ask My Accountant for 
clarification. This is a great way to avoid mistakes and learn about categorizing transactions.
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Chart of Accounts

Edit Account
From the Chart of Accounts List, right click the account you would like to change, 

then click Edit or click the Account Tab -> Edit.

In this example we will change a 5-year vehicle loan from the account type Other Current 

Liability to Long Term Liability.

Use the Account Type drop-down list to change the type from Other Current Liability to

Long Term Liability. Verify Account Name and change Account Number. Click Save & Close.
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Chart of Accounts

Delete Account
Right-Click on the Account you would like to delete. 

Click Delete Account.

For this example, we will delete 2010 Equipment Loan.

An Alert will pop up and ask you to confirm. Click OK. If there are historical transactions for 

this account a message will appear. Click Make Inactive to remove the account from

the account list.
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Chart of Accounts

Make Account Inactive

If you are unable to delete an account due to attached transactions, you can make an 

account inactive.

Right-Click on the Account you would like to make inactive. 

Click Make Account Inactive.

You can view all inactive accounts or to make an account active again, click the Include 

Inactive Box from the Chart of Accounts List. Click the X next to the account you wish to 

make active again.

50 QuickBooks Desktop Foundations



Chart of Accounts

Merge Accounts

Merging accounts is helpful if two or more accounts are being used for the same types of 

transactions and you want to combine the transactions into a single account.

Caution: The merge process cannot be undone and is permanent. It is important to confirm 

the merge process will not affect the financial statements used to file tax returns.

It is advisable to discuss the clean up of your Chart of Accounts with your accountant or 

business advisor before merging accounts.

In this example we have two accounts being used to track office expenses.

We will merge Office Supplies with Office Expenses.

from the Chart of Accounts Settings Window.

Click one time to highlight the Account you will keep Office Expense.

Click the Account Tab or Right Click on the screen. 

Click Edit.
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Chart of Accounts

Highlight the Name Office Expenses -> Copy (Ctrl + C) the account name. Click the Cancel 

button in lower right to return to the Chart of Accounts List.

Highlight the Name Office Supplies -> Edit -> paste (Ctrl + V) to replace Office Supplies

with Office Expense then click Save. Click Yes.

Sub Accounts are a great way to organize your chart of accounts when used properly.

It is important to select the sub-accounts in all transactions and avoid using the main 

account. For this example, we will create three Sub-Accounts for “Auto and Truck Expense.”

Click the Account Tab

from the Chart of Accounts 

List. Click New.

Select Account Type

“Expense.”

Click Continue.
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Chart of Accounts

The first Account Type is “Expense.” The Account Name is “Fuel.”

Click the box Subaccount of and select the main account “Automobile Expense.”

Click Save & New. Repeat the process for “License and Service”.

Now that you have a Main Account for “Automobile Expense” and Sub-Accounts for “Fuel, 

License, and Service” the Chart of Accounts should look like the following:
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Items

Products and Services

It is time to setup a list of Products and Services offered to customers.

We create Items to track services, inventory, non-inventory, sales tax etc. The items are 

used in Sales Receipts, Invoices, Bills and Checks and are the link between transactions and 

the chart of accounts.

Click Lists from the Menu Bar

The Items List displays the Name, Description, Type, Account and more…

Right-Click in the Items List, then click Customize Columns to add viewable columns such 

as: Cost, Price etc.
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Items

Add Product or Service
Click the Item tab. 

Click New.

Select the Item Type from

the drop-down list. For this example

we choose “Service”.

Enter the Item Name/Number.

Enter a Description that will

auto-populate in the Sales Receipt 

of Invoice, you can always change 

or add to the description during 

the entry process.

Enter a default Rate.

Select the default Tax Code for the item.

Select the default Account from the drop-down account list. Click OK.
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Items

Items can be setup for both purchases and sales. For this example, we have added a Non- 

Inventory Part and will track the cost and sales of this item without adding it to inventory.

Select the box This item is used in assemblies or is purchased for a specific customer:job.

Enter the default Purchase Information (Cost, Description and Expense Account). This is 

especially important when tracking inventory or using items in bills and checks.

Enter the default Sales Information (Description, Sales Price, Tax Code and Income 

Account).

Note: Descriptions auto-populate when items are used in an invoice, sales receipt, bill, or 

check.
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Beginning Balances

It is important to verify or enter beginning balances and historical data. Your accountant 

can assist you in using a journal entry or you can add beginning balances when you add 

accounts to your chart of accounts list. Enter beginning balances when setting up a new 

bank account, credit card and other assets/liabilities. In this example a new bank account 

was added with a beginning balance of $5,000.00. The beginning balance is posted to the 

bank register as a debit and a default account referred to as Opening Balance Equity is 

credited. From the Chart of Accounts List, right click in the body of the list -> New. Add 

Account Type Bank then click Enter Opening Balance.

Enter the Statement Ending Balance and Statement Ending Date.

Click OK. Click Save & Close.
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Historical Information

Entering Historical Information

When entering historical information use the following process:

Accounts Receivable – enter transactions (invoices, credit memos, payments and deposits) 

in the same order and date they were created or received. This process creates a historical 

record of transactions by customer.

Invoice – Click Home Page (Customers Section) -> Create Invoices and enter each Invoice 

sent between your start date and today. Be sure to use the correct dates as well as the 

Items List.

Credit Memos – Click Customers from the Menu Bar -> Create Credit Memos/Refunds to 

add customer credits given between your start date and today.

Receive Payment – Click Home Page (Customers Section) -> Receive Payments in the 

customers section and enter all payments received from customers between your start 

date and today. When payments are received, they are posted to a default holding account 

known as Undeposited Funds.

Bank Deposit – Click Home Page (Banking Section) -> Record Deposits to select payments 

and post deposits to the bank register. This is a very important step intended to group 

payments that match the deposit sent to the bank. This step clears out the Undeposited 

Funds holding account.
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Historical Transactions

Bank Transactions – If you are entering historical transactions for more than a one-month 

time frame, enter the transactions one month at a time and reconcile all bank and credit 

card accounts before going on to the next month.

There are two ways to enter historical bank transactions; manually and through the bank 

feed center.

Use the following process to enter bank transactions:

1) Manually enter all checks and debits – Home Page (Banking Section) -> Write Check

and enter all checks posted, one month at a time.

2) Web Connect the bank account to QuickBooks®  – Menu Bar -> Banking -> Bank 

Feeds-> Setup Bank Feed for an Account and follow the setup process. Use caution 

when selecting the period to download transactions to avoid duplicate transactions.

3) Complete Bank Reconciliation – Home Page (Banking Section) -> Reconcile.
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Section 3 Objectives

Upon completion of section 3 each participant will become familiar with the following 

objectives:

• How to memorize and group reports.

• How to setup and review a Balance Sheet.

• How to setup and review a Profit & Loss.

• How to setup a custom report for Ask My Accountant.

• How to review an Audit Trail.

• How financial reports are key to cash flow and profitability.
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Memorized Reports

Customizing and viewing reports on a regular basis is key to ensure the accuracy of your 

company data, improve your cash flow and help make better management decisions.

You can manage reports using the Report Center or Memorized Reports List which allows 

you to save custom reports in groups and streamline the time it takes to review reports 

daily, weekly, monthly etc.

Click Reports from the Menu Bar.

Click Memorized Reports.

Click Memorized Report List.

Note: All new company data files will 

have a pre-existing Memorized 

Report List.
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Memorized Reports

Click the Memorized Report tab from the Memorized Report List.

Click New Group.

Enter a Name for your new report group, for example Monthly Reports, Review Reports, 

My Favorite Reports etc.

The new group Monthly Reports will now appear in the Memorized Report List.

63 QuickBooks Desktop Foundations



Memorized Reports

Balance Sheet

The Balance Sheet and Profit & Loss are two very important reports. The Balance Sheet is 

often overlooked by business owners. This report displays assets, liabilities, and equity. It is 

a snapshot of your company’s net worth.

Click Reports in the Menu Bar.

Click Company & Financial -> Balance Sheet Standard.

Notice the Ribbon Bar options for processing reports. Print, Email, Expand/Collapse, 

Refresh, etc. Notice you can toggle the report basis between accrual and cash.

Click Customize Report.
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Memorized Reports

In the Customize Report window you have many options. Select a Date range, select

Accrual or Cash. Click the Advanced tab next.

Select Non-Zero for Display Rows and Columns. This will remove all accounts with a zero 

balance.
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Memorized Reports

Click the Header/Footer tab to select information you would like to populate on the 

balance sheet. Change the report title and add a footer line.

Click Fonts & Numbers tab to Select Show Negative Numbers -> In Parentheses or select 

the area you would like to change the font style and click Change Font.

Customize the Balance Sheet the way you want to view it each time.

Click Memorize in the Ribbon Bar.
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Memorized Reports

The Memorize Report Name will auto populate. You can change the name of the report. 

Select Save in Memorized Report Group and Select the Group from the drop-down list. 

Click OK.

Notice the customized Balance Sheet now appears in the Monthly Reports Group.

Double-Click the Balance Sheet to view or edit the customization. You will need to save the 

changes when you edit a memorized report.
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Memorized Reports

The Balance Sheet tells a story and provides numbers that can be used in mathematical 

calculations referred to as Key Performance Indicators (KPIs.)

Do we have enough in assets to pay our liabilities? (Also known as Liquidity.) When dividing 

current assets by current liabilities we can determine our current ratio and compare to 

industry standards. Saving three months of expenses can improve our current ratio. (The 

higher the ratio, the better.)

Do we maintain a positive equity balance in our business? Banks use this data to determine 

if a business can pay back borrowed debt. There is much more to this story than most 

business owners realize; when your Balance Sheet is accurate it becomes a great cash flow 

management tool.
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Memorized Reports

Profit & Loss

The Profit & Loss report is an accumulation of income and expense for a period of time. At 

the end of each year the net profit or loss rolls into the equity section of the Balance Sheet. 

Each new year starts with a zero balance for income and expenses.

Click Reports from the Menu Bar.

Click Company & Financial

Click Profit & Loss Standard.

Notice the Ribbon Bar options for processing reports. Print, Email, Expand/Collapse, 

Refresh, etc. Notice you can toggle the report basis between accrual and cash.

Click Customize Report.
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Memorized Reports

In the Customize Report window you have many options. Select a Date range, select

Accrual or Cash and % of Income, then click the Advanced tab.

Select Non-Zero for Display Rows and Columns. This will remove all accounts with a zero 

balance.
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Memorized Reports

Click the Header/Footer tab to select information you would like to populate on the Profit 

& Loss Statement. Change the Report Title and add a footer line. Select Date and Time 

Prepared.

Click the Fonts & Numbers Tab. Select In Parentheses and In Bright Red to display negative 

numbers. Select the area you would like to change the font style and click Change Font.
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Memorized Reports

Now you have customized the Profit & Loss Statement the way you want to view it each 

time. Click Memorize in the Ribbon Bar.
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Memorized Reports

The Memorized Report Name will auto populate. You can change the name of the report. 

Select Save in Memorized Report Group and Select the Group from the drop-down list.

Click OK.

Notice the customized Profit & Loss now appears in the Monthly Reports Group.

Double-Click the Profit & Loss to view or edit the customization. You will need save changes 

when you edit a memorized reports.
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Memorized Reports

The Profit & Loss continues with the story about the health of our business. Are we 

meeting our sales growth targets? When we subtract expenses directly related to revenue, 

we can determine our Gross Profit Margin.

Do we have enough Gross Profit to pay all other costs? When we subtract all other 

expenses from Gross Profit, we can determine net income before tax and if we are 

profitable. Each category is a percentage of Income which we use for cash management.
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Memorized Reports

Ask My Accountant
This report can be a very helpful tool. It is used to post transactions when the user is not 

sure which category to use. The memo field allows the user to post notes and questions for 

their Accountant. It is a great tool to train a new bookkeeper or business owner.

Click Lists in the menu bar -> Chart of Accounts . Locate Ask My Accountant in other

expense type, then click the Reports tab -> Quick Report.

Click Customize Report -> Header/Footer to change the Header to Ask My Accountant.

Change the Report Period to All Dates then click Run Report. Remember click Memorize 

to save your custom report in the Memorized Report List.

Notice the Accountant’s response in the Memo/Description field to post the transaction to

Fixed Assets/Computer Equipment.

Note: It is important to clear up all transactions on this report before year end and 

especially before filing a tax return. This is a temporary place holder for transactions that 

need more information to post in the correct account.
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Memorized Reports

Fraud Prevention

Fraud prevention is a growing topic. Many business owners have experienced this firsthand. 

Implementing policies, processes and procedures can help detect and prevent fraudulent 

activity.
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Biz Q&A:
• Would you like to prevent fraud from occurring?
• Would you like to identify areas where the likelihood of fraud is the greatest?
• Would you like to protect business assets and cash?
• Did you know that businesses with strong internal controls in place have more

accurate financial statements?

PIP Wow Fact:

According to the Association of Certified Fraud Examiners, the average business will lose 

approximately 7% of revenues due to employee theft. Small businesses have a 38% 

greater amount of fraud than larger companies.

Let’s view and save an Audit Trail in My Customized Reports.



Memorized Reports

Audit Trail

The Audit Trail report is a great way to view activity by user. This is also an effective training 

tool used to enforce accurate data entry. Additionally, use of the Audit Trail is a good way to 

enforce an accountability policy for all users.

Click Reports from the Menu Bar.

Click Accountant & Taxes -> Audit Trail.

The Audit Trail report displays the Dates Entered/Last Modified date and time, Last 

Modified By, State, Original Transaction Date, Name, detailed transaction information and 

other useful information.

Use the Ribbon Bar to modify the date range, add a comment, customize, print, etc. 

Click Memorize to save the Audit Trail in your memorized report list group.
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Any event that slows down the 
clock, thereby interrupting the 

process, hurts cash flow.

Think of the cycle 
as a clock.

Speed is Critical to Positive Cash Flow

Business Tip: Cash flow includes all transactions that go in and out of your bank 

accounts. Some transactions will post to the Balance Sheet and some will post to the Profit 

& Loss.

Cash Flow is 
generated by the 
business cycle.

The Business 
Cycle

The proper use of 
QuickBooks will 
significantly increase 
efficiencies and the speed 
of the business cycle.
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Section 4 Objectives

Upon completion of section 4 each participant will become familiar with the following 

objectives:

• Overview of Accounts Receivable.

• How to correctly use Customer and Accounts Receivable related 

settings/preferences.

• How to use the customer center.

• How and when to use a Sales Receipt vs. an Invoice.

• How to receive payments and record deposits.
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Accounts Receivable

In the Accounts Receivable section, we will discuss the importance of managing open 

invoices owed to you by your customers. You would be amazed how costly this process can 

be and the impact it has on your cash flow.

Biz Q&A: Why do you think it is important to manage your Accounts Receivable? 

Why do you think business owners should have an Accounts Receivable and Collections 

Policy?

BPA Wow Fact:

According to the Harvard Business Review, here is an average of what receivables cost a 

company:

30 day – 1.82 %

60 days – 9.20%

90 days – 17.74%

120 days – 26.71%

“Success is a few simple disciplines, practiced every day; while failure is simply a few 

errors in judgment repeated every day.”

- Jim Rohn, American Entrepreneur
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Sales and Customer Preferences

Company Preferences
There are several preferences that can be modified related to sales and customers. 

Click Edit from the Menu Bar -> Preferences -> Sales & Customers -> Company 

Preferences. Note: You will need to be in Single-user mode.

Enable Sales Orders (Premier and Enterprise Version only). If you sell a product, the 
customer can call in an order for delivery later, allowing you to track those sales without 
posting to revenue. Also, you can track what sales orders are outstanding from the Sales 
Order By Customer Report.

Select the Usual Shipping Method when you need to ship items and want to charge the 
customer for shipping expenses.

Note: You can ship directly from QuickBooks® through Federal Express or UPS. Click File 
from the Menu Bar -> Shipping. We add a standard 5% Markup onto the FedEx charges for 
time spent handling shipments.
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Customer Center

The Customer Center includes maintaining customer lists.

Click Home Page -> Customers or Menu Bar -> Customers -> Customer Center.

The Customer Information window has many features that will assist you in tracking and 

filtering historical transactions such as: Contact Info, To do’s, Notes, Sent Emails. View a 

QuickReport or Snapshot for each customer.

Click the Paperclip to add documents or contracts to your customer center.

Use the Ribbon Bar to add Customers, Jobs, Invoices, Sales Receipts, Receive Payments

and more.

Keeping Customer Information up to date is key to managing your accounts receivable and 

improving cash flow.

83 QuickBooks Desktop Foundations



Customer Center

The Add/Edit Multiple List Entries is a much more efficient way of maintaining customer 

information. Click the Customers tab from the Home Page -> New Customer & Job from 

the Ribbon Bar -> Add Multiple Customers:Jobs.

Select a list, Customize Columns or Paste Lists of information from Excel.

From the Customized Column you can change fields for all or multiple customers without

having to edit the customer information individually.

For example, click the drop-down arrow in the first field of the Preferred Send Message

column and change all customers to preferred delivery method Email.

Use this search function to quickly narrow your list.
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Customer Center

Add New Customer

Click New Customer & Job -> New Customer from the Ribbon Bar in the Customer Center.

Enter Address and Contact information from the Address Info tab.
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Customer Center

Click the Payment Settings tab.

Select the Payment Terms, Preferred Delivery Method and Preferred Payment Method.

These defaults will populate when entering and sending sales receipts and invoices.

Note: With a credit card listed as the Preferred Payment Method you can easily process

credit cards on-line.
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Customer Center

Click the Sales Tax Settings tab.

Enter the default tax code, tax item and/or resale number.

Click the Additional Info or Job Info tab to add optional information.
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Customer Center

Edit Customer

Editing your customer information is important to ensure all sales receipts and invoices are 

sent to the accurate location or email address.

Click the Customers tab from the Home Page.

Right Click on the Customer Name you wish to edit.

Click Edit Customer:Job and add changes to fields from the appropriate tabs. 

Click OK.
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Customer Center

Delete or Make Customer Inactive
Making a customer inactive does not remove them from the system. You will have the 
option to view inactive customers in the Customer Center. Maintaining your customer list is 
very useful and cuts down on time searching for customers while entering transactions.

From the Customer Center right-click on the Customer you would like to Delete or Make 
Inactive.

Click Delete Customer:Job from the menu that appears. (You can use this same menu to 
make a customer Inactive.)

Click OK.

When a customer has historical transactions attached a message box will appear to inform 
you that you cannot delete this customer. You will however have the option to make the 
customer inactive.
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Customer Center

Merge Customers

Merging customers is useful when there are duplicate names in the customer list.

For this example, we will merge ABC Company with Adam’s Candy Shop.

From the Customer Center, Double-Click the Customer you intend to keep. 

Highlight the Customer Name and Copy (Ctrl + C) then click Cancel.

Double-Click the Customer you intend to merge. 

Highlight the Customer Name then Paste (Ctrl + V). 

Click Save.

A Please Confirm warning box will appear, click Yes to confirm.

Note: The merge process cannot be undone.
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Sales Receipt

Sales receipts are used to record income for transactions that are after the fact. You have 
already collected the payment and do not expect to collect anything in the future for this 
transaction.

Click Create Sales Receipts from the Home Page or New Transactions -> Sales Receipts
from the Ribbon Bar in the Customer Center. Enter or verify the following information:

Customer Name, Email, Sale Date, Product or Service, Qty, Rate, Amount and Tax.

Add an invoice message or statement memo. Verify county and percentage for sales tax if 
applicable.

If you have a cash business or use other software for your receivables, you can use the sales 
receipts as a method to batch your daily sales. Check for an integrated option at 
https://desktop.apps.com/home
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Invoices

Invoices are used to record sales of product and services when we carry our customers 
balances and receive payments based on terms.

Click Create Invoices from the Home Page or New Transactions -> Invoices from the
Ribbon Bar in the Customer Center.

Enter the following information:

Customer Name, invoice date, item code, qty, rate, amount and mark taxable if applicable. 

Add an invoice message, verify county and percentage for sales tax if applicable.

Click Save & Close or Save & New to continue entering invoices.

Note: The Ribbon Menu Bar has many additional options such as: Email Later, 
Refund/Credit, Historical Reports, Receive Payments, Apply Credits and More...
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Invoices

Add Past Due Stamp on Invoices

Click the Formatting tab in the Ribbon Bar. Click Manage Templates -> Double-click the 

invoice template -> Check the Print Past Due Stamp and/or Print Status Stamp -> Click OK.

See History provides a historical view of transactions related to an invoice.

Note: Use this feature to get customers to pay you faster. The stamp will appear on overdue

invoices sent to customers.
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Invoices

PDF Preview

When you create a new invoice, you can preview the PDF during the email process prior to 
sending the invoice to your customer. This feature requires you to setup your default email 
in preferences as we discussed in Section Two of this training. You will be required to add 
an email address for each customer.

Menu Bar -> Customers -> Create Invoice -> Email (Ribbon Bar) -> Invoice.
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Invoices

Delivery Method

E-Mail Invoices - Verify the E-mail Later Box is checked in the Create Invoice Ribbon Menu 
Bar.

You can set the Preferred Delivery Method default to E-mail in the Payment Settings tab 
for each customer. This will auto check the E-mail Later box when entering invoices.

Click File from the Menu Bar -> Send Forms -> Send Now. If you need to change the 

outgoing email message, click Edit -> Preferences -> Send Forms -> Company Preferences -

> Add Template. Verify the new template is set as Current Default.

Note: You can also e-mail estimates, statements and sales receipts with 

Pro, Premier and Enterprise versions.
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Receive Payments

Receiving full or partial payments against open invoices is part of the Account Receivable 
management process. Having accurate customer balances is key to avoiding messy cleanup 
and cash flow issues.

Note: Always receive the amount received against the appropriate invoice. This will ensure 
that the invoice is closed out properly. If a partial payment is received, then a balance will 
remain on your Accounts Receivable Aging Report for that customer.

If you use Square or PayPal, fees are deducted on each transaction. Other merchant 
services such as Worldpay deduct their fees at the end of the month. Not to worry! 
Merchant fees will be addressed in the Bank Deposit process.

Undeposited funds is simply an asset account that acts like a clearing account. When 
payments are posted to undeposited funds, they sit in this account until a deposit is made 
to offset the balance.

When a payment is received Undeposited Funds is debited and Accounts Receivable is 
credited. When a deposit is made, the bank account is debited, and Undeposited Funds is 
credited. This account should have a zero balance.

It is recommended to select Use Undeposited Funds as a default deposit to account in the 
Payments Preferences. This will allow you to group cash, checks and credit card payments 
to match the deposit sent to the bank. It is very important to match deposits in QuickBooks 
to the deposits posted at your bank. This will help to create a more efficient reconciliation 
process.
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Receive Payments

Business Tip: Few industries continue to carry Receivables because they can quickly eat

up cash flow and jeopardize a company’s ability to efficiently operate.

If you are not currently accepting electronic payments, you should consider getting set up 

with a merchant services account, a critical component of controlling cash flow. Intuit, the 

maker of QuickBooks, provides merchant services that fully integrate into QuickBooks. If 

interested, visit https://quickbooks.intuit.com/payments

Get Set-Up to Accept Payments Anytime, Anywhere

The ability to collect money owed at the time services are rendered or products are sold 

has a dramatic impact on cash flow. Research shows that credit cards increase the 

probability, speed and size of customer purchases. Electronic payment methods provide a 

guarantee you will be paid and reduces time and money spent on the billing process, 

collections, and more.

Payments can be accepted anytime, anywhere and QuickBooks® can be updated at the 

time of the transaction, increasing the speed of the business cycle.
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Receive Payments

Click Receive Payments from the Home Page or New Transactions -> Receive Payments
from the Ribbon Bar in the Customer Center.

Select the Customer:Job.

Enter the Amount received or processed. 

Select Payment Method.

Verify Date.

Enter Reference # (Check No. or Credit Card Authorization).

Verify the proper invoice has been checked off and the amount in the payment column 
matches the amount received. If there is a difference a window will appear letting you 
know that the customer has either underpaid or overpaid.

Click Save & Close.

Note: All merchant fees are adjusted in the deposit transaction.
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Receive Payments

Receive Partial Payment

Click Receive Payments from the Home Page or New Transactions -> Receive Payments
from the Ribbon Bar in the Customer Center.

Select the Customer: Job. Enter the Amount received or processed. 

Select Payment Method & Verify Date. Enter Reference #.

We received $15,000 against an outstanding invoice balance of $25,861.47 leaving an 
underpayment balance of $10,861.47. An Underpayment options box appears in the lower 
left section of the window. Select Leave This As An Underpayment or Write Off The Extra 
Amount.

Note: Payments can be automatically applied when received or you can specify how you 
want payments applied. Edit -> Preferences -> Receive Payments -> Select Automatically 
Apply Payments.
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Receive Payments

Receive Overpayment

Click Receive Payments from the Home Page or New Transactions -> Receive Payments

from the Ribbon Bar in the Customer Center.

Select the Customer: Job. Enter the Amount received or processed, select Payment 

Method & Verify Date.

Enter Reference # (Check No. or Credit Card Authorization).

We received $500.00 against an outstanding invoice balance of $425.00, leaving an 

overpayment balance of $75.00. The Overpayment options box appears in the lower left 

section of the window. Select Leave The Credit To Be Used Later or Refund The Amount 

To The Customer.
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Receive Payments

Customized Payment Receipts

This new 2021 feature allows you to customize the way a payment receipt is displayed 

when sending it to a customer. Click Customers -> Receive Payments -> Formatting 

(Ribbon Bar) -> Choose a template. To create your own custom templates, go to Lists in the 

Menu Bar -> Templates.

To set a default template for all payments received, click Edit -> Preferences -> Payments -> 

Receive Payments -> Set a payment receipt template for email and print.
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Bank Deposits

Creating bank deposits is a very important step that follows a Sales Receipt or Receive 

Payment and is often overlooked. This can lead to a compounding issue with Undeposited 

Funds and is costly to cleanup. The bank deposit transaction is where we adjust for 

merchant fees and vendor refunds.

Click Record Deposits from the Home Page.

The Payments to Deposit window displays all payments received and ready to deposit. 

Select the Payment Method Type from the drop-down list to group credit card, cash and 

check payments.

Click the Select All button or select the individual payments to match the deposit sent to 

the bank. Click OK.
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Record Deposits

It is very important to select the correct Deposit To account for each deposit. Some 

businesses have separate accounts for merchant services.

Verify the date and add memo information. In this example we have received two check 

payments that match the deposit sent to the bank.
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Record Deposits

Depositing a Square or PayPal payment: We received a $2,680.00 square payment and 

entered a negative $80.40 to the account Merchant Service Fees. Our net deposit 

transmitted to the bank is $2,599.60.
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Credit Memos

Credit Memos are used to clear out uncollectible invoices, to clean up odd transactions in 

Accounts Receivable or to refund a customer.

Click Refunds & Credits from the Home Page or open the outstanding Invoice and click

Refund/Credit in the Ribbon bar.

This will populate a credit memo based on the original invoice. You will need to adjust the 

credit memo to reflect the actual credit amount. Verify that the date of the credit memo is 

in the current period.

Click Save & Close.
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Section 5 Objectives

Upon completion of section 5 each participant will become familiar with the following 

objectives:

• Overview of Accounts Payable

• How to turn on/off Accounts Payable related preference settings.

• How to use the Vendor Center.

• How and when to create and Pay Bills.

• How to Print Checks.
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Accounts Payable

In the Accounts Payable section, we will discuss the importance of managing your bill 

payment process and take advantage of discounts your vendors offer. You will be amazed 

at the impact this process has on your cash flow and how developing a policy reduces 

potential fraud.

Biz Q&A: Why do you think it is important to manage your Accounts Payable? 

Why do you think business owners should have an Accounts Payable policy?

PIP WOW FACT:

According to JPMorgan, 60% of organizations were exposed to attempted or actual 

payments fraud in 2013.

The typical financial loss as a result of payments fraud was $23,100 in 2013.

The lack of internal controls and ineffective Accounts Payable processes can end up 

substantially costing the business in fraudulent payments, double payments, late fees, lost 

discounts, additional allocation of labor to locate invoices, etc. Also, think about how the 

Accounts Payable process can affect vendor relationships (i.e. reduced credit, requiring 

payment upfront, and reduced payment terms.)
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Vendor Preferences

Bills: Company Preferences
There are several default preferences related to bills, inventory and expenses. 

Click Edit from the Menu Bar -> Preferences -> Bills.

Select when bills are due, warn about duplicate bill numbers or automatically use credits 

and discounts. You will need to add the default discount category from the chart of 

accounts.

Items & Inventory: Company Preferences

Select Inventory and purchase orders are active to turn this feature on and add icons to 

the Home Page. Select Warn about duplicate purchase order numbers and Warn if not 

enough inventory to sell.

109 QuickBooks Desktop Foundations



Vendor Preferences

Tax: 1099: Company Preferences

Click Tax: 1099 from the Preference Menu List.

You will need to map all accounts associated with 1099’s. Follow the mapping wizard to 

prepare your data file. Ask your accountant for assistance and review all 1099 reports 

before processing required forms.

Time & Expense: Company Preferences

Select default Time Tracking and Invoicing Options related to your company policies.

Set a Default Markup Percentage and Account. Create invoices from time and expenses.
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Vendor Center

The Vendor Center includes maintaining vendor lists, adding a bill, paying bills, bill tracker, 

viewing status, and other transactions related to your vendors.

Click the drop-down arrow to Filter the vendor list. Click the Search icon to search All

Common or Custom fields or type a name in the search box.

Click the Vendors tab from the Home Page. Click New Vendor from the Ribbon Bar.

Click Add Multiple Suppliers.

The Add/Edit Multiple Suppliers is a much more efficient way of changing vendor 

information. Customize Columns or paste lists of information from Excel.

Change fields for all Vendors such as Eligible for 1099 without having to edit the vendor 

information individually.
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Vendor Center

The Vendor Information window has many features that will assist you in tracking and 

filtering historical transactions. Track Vendor Info, To Do’s, Notes and Sent Emails for each 

vendor. View a QuickReport, filter transactions by type and date or click the paperclip to 

add documents to the vendor center.

Use the Ribbon Bar to add Vendors, Enter Bills, Pay Bills and more…

Keeping vendor information up to date is key to managing your accounts payable, track 

discounts and avoid late fees that directly affect cash flow.
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Vendor Center

Add New Vendor

Click New Vendor from the

Ribbon Bar in the Vendor Center.

Enter the Address and Contact information.

Select the Payment Settings tab.

Enter Account No., (prints in memo field of checks) Payment Terms and Print Name on 

Check As. (Use this option when the remit to name is different than the vendor name in the 

list.)
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Vendor Center

Click the Tax Settings tab.

When applicable: Enter Vendor Tax ID and select Vendor eligible for 1099.

Click the Account Settings tab to add a Prefill account to the vendor. This default will 
reduce errors when entering transactions. Note: Click on How do Account Prefills work 
with Bank Feeds.

Click the Additional Info tab to add custom information.
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Vendor Center

Edit Vendor

Editing your vendor information is important to ensure checks and tax forms are sent to the 

accurate location or email address.

Click the Vendors tab from the Home Page.

Right-Click or double click the Vendor Name you wish to edit. Click Edit Vendor add 

changes to fields in the appropriate tabs. Click OK.
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Vendor Center

Delete or Make Vendor Inactive
Making a vendor inactive does not remove them from the system. You will have the option 
to view inactive vendors in the vendor center. Maintaining your vendor list is very useful 
and cuts down on time searching for vendors while entering transactions.

From the Vendor Center right-click on the Vendor you would like to Delete or Make 
Inactive.

Click Delete Vendor from the menu that appears. (You can use this same menu to make a 
vendor Inactive)

Click OK.

When a Vendor has historical transactions attached a message box will appear to inform 
you that you cannot delete this vendor. You will however have the option to make the 
vendor inactive.
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Vendor Center

Merge Vendors
Merging vendors is useful when there are duplicate names in the vendor list. 

For this example, we will merge CalOil Company with Cal Gas & Electric.

From the Vendor Center double-click the Vendor you intend to keep. 

Highlight the Vendor Name and Copy (Ctrl + C) then click Cancel.

Double-Click the Vendor you intend to merge. 

Highlight the Vendor Name then Paste (Ctrl + V). 

Click Save.

A Please Confirm warning box will appear, click Yes to confirm.

Note: The merge process cannot be undone.
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Write Checks

This is where we enter debits/ACH, manually written checks or checks to be printed. It is 

recommended to enter all manual checks before importing transactions from your bank.

Click Write Checks from the Home Page. 

Enter or verify the following information:

Bank Account, No., Date, Payee Name, Amount, Account and Memo. 

Select Customer:Job, Billable or Class when applicable.

Use the Items tab to record purchases of Inventory & Non-Inventory items. 

Click Save & Close.
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Write Checks

New vendor names can be added on the fly. If the name does not appear on the vendor 

list, the following message will appear. It is recommended that you choose Set Up versus 

Quick Add to avoid choosing the incorrect name type.
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Write Checks

Link checks to unpaid bills was added in 2019. So many users write checks directly to 

vendors with unpaid bills. This process eliminates errors by checking to see if there are 

unpaid bills for vendors during the write check process.

Click Write your check if you want to create a new check while leaving the unpaid bills

open. Click Go to Pay Bills to properly pay and close out an unpaid bill.

Note: It is very important that users follow the proper steps when paying bills to avoid 

duplicate expenses and outstanding bills that never clear out.
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Enter Bills

Click the Enter Bills from the Home Page or New Transactions from the Ribbon Bar in the

Vendor Center.

Click Enter Bills.

Enter or verify the following information:

Vendor, Address, Terms, Bill Date, Ref No., and Due Date.

Enter account, amount, determine if billable, apply sales tax and assign the transaction to a 

Customer or Job.

Click the Items tab to enter Product/Service you are tracking. This section is typically used 

when tracking inventory related products.

Click Save and Close.
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Pay Bills

Click Pay Bills from the Home Page.

Filter and sort how bills are displayed in the Pay Bills window.

Select the Bills you intend to pay. Change the amount in the Amt to Pay column to make a 

partial payment.

Verify the Payment Date, Method and Bank or Credit Card Account.

Select To Be Printed if you intend to print checks. Select Assign Check Number to post 

manual checks used to pay bills.

Click Pay Selected Bills.
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Pay Bills

If you selected “assign check numbers” this window will appear with the option to add next

check number or let QuickBooks assign the number before printing.

Next, the Payment Summary window will appear.

Click Pay More Bills, Print Checks or Done.
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Print Checks

Click File from the Menu Bar.

Click Print Forms -> Checks.

Verify the Bank Account and First Check Number.

Verify the number of checks to print and the total amount deducted from the checking 

account, then review the confirmation window.

Click OK.

Verify the Printer Name. The Check Style defaults to Voucher which is commonly used.
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SECTION 6
BANK & CREDIT CARD ACCOUNTS

Objectives 
Bank Feeds Center 
Bank Transactions 

Transfer Funds
Reconcile 

Bank Reports 
Practice Test
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Section 6 Objectives

Upon completion of Section 6 each participant will become familiar with the following 

objectives:

• Overview of the banking center.

• How to enter bank transactions.

• How to connect bank and credit card accounts.

• How to transfer funds.

• How to reconcile bank and credit card accounts.

• How to access and view bank reports.
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Bank Feed Center

Connecting bank and credit card accounts to QuickBooks® is easy to do. An understanding 

of how to manage the Bank Feeds Center is important and will help you avoid posting old 

and/or duplicate transactions. However, this is a great way to enter historical transactions. 

It is recommended that new users are comfortable entering transactions manually. Please 

seek help from your accountant to avoid costly clean up.

Click Banking from the Menu Bar. Click Bank Feeds -> Set Up Bank Feed for an Account.

Once the bank or credit card accounts have been connected to QuickBooks®, whether it be 

from the web connect or direct connect process, you can import transactions into the 

Bank Feed Center. Use the Bank Feed Center to manage and post transactions directly to 

the bank and credit card registers.

Note: It is recommended that you seek help from your accountant to learn the proper 

posting process to avoid costly mistakes.
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Transfer Funds

Many business owners have multiple bank accounts and setup automatic transfers between 

accounts. For example: A monthly transfer from checking to savings.

Click Banking from the Menu Bar.

Click Transfer Funds.

Verify the Date.

Select the Transfer Funds From account. 

Select the Transfer Funds To account.

Enter the Transfer Amount -> Save & New.
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Bank Reconciliation

Reconciling your bank and credit card accounts is an important task to ensure that all 

transactions are accounted for. It also helps to correct input errors and verify all 

outstanding transactions. Completing the bank reconciliation process for all bank and 

credit card accounts is key to ensure all information is accounted for and financial 

statements are accurate.

Click Reconcile from the Home Page or Banking from the Menu Bar -> Reconcile. Select 

the Account you wish to reconcile from the drop-down list. Refer to the current period 

bank statement to enter the Statement Closing Date, Beginning Balance, and Ending Date. 

Click Continue.

Note: You can use the Locate Discrepancies or Undo Last Reconciliation to locate 

previous transactions that have been changed after the prior bank reconciliation or 

start the last reconciliation over.
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Bank Reconciliation

Note: Click Hide transactions after the statement’s end date when reconciling several 

months at a time.

Check off all Deposits and Other Credits transactions that appear on the bank statement. 

Verify outstanding transactions and make corrections as needed.

Verify that total Deposits and Other Credits match the bank statement.

Check off all Checks and Payments transactions that appear on the bank statement. 

Research and verify outstanding transactions, make corrections as needed.

Click Modify to locate discrepancies or undo the last reconciliation.

Click Reconcile Now or Leave to complete the reconciliation at another time.

130 QuickBooks Desktop Foundations



Bank Reports

When you click Reconcile Now, the Select Reconciliation Report window will appear. 

Select to Display or Print the Summary and Detail Reports. These reports provide support 

documentation for the completed reconciliation.
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